0
Answered

Version 4

Jen Hoyte 6 years ago updated 6 years ago 2
How do I get the version 4? When I start up InteractBuilder, it says: An error occurred while trying to check for updates. You may have a spotty internet connection or the server may be temporarily unavailable.
And I do not find any link on the web site to get it either.
Thanks.

Answer

Answer
Answered
This issue has been resolved.  Please run the InteractBuilder again, and follow the directions when the update screen shows up.
Answer
Answered
This issue has been resolved.  Please run the InteractBuilder again, and follow the directions when the update screen shows up.
Yes!  It works now.  Got it.  thanks. j.